<!DOCTYPE HTML>
<html lang="ja">
<head>
<meta charset="utf-8">
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MTQHXNV');</script>
<!-- End Google Tag Manager -->
	<title>ノートパソコンが起動しない／NEC Windows 10｜パソコンメイト</title>
	
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=0" />
<meta name="format-detection" content="telephone=no" />
<link rel="apple-touch-icon" href="images/apple-touch-icon.png" />
<link rel="shortcut icon" href="/favicon.ico" />
			<meta name="description" content="パソコンが起動できなくてお困りのお客さまよりご依頼。診断の結果、システム不良が原因で起動できなくなってる可能性が高いと…">
	<link type="text/css" rel="stylesheet" href="https://osundefender.org/wp-content/themes/pc-mate/css/reset.css?20200825-1040" />
<link type="text/css" rel="stylesheet" href="https://osundefender.org/wp-content/themes/pc-mate/css/common.css?20200825-1040" />
<link type="text/css" rel="stylesheet" href="https://osundefender.org/wp-content/themes/pc-mate/css/swiper.min.css?20200825-1040" />
<link type="text/css" rel="stylesheet" href="https://osundefender.org/wp-content/themes/pc-mate/css/colorbox.css?20200825-1040" />
<link type="text/css" rel="stylesheet" href="https://osundefender.org/wp-content/themes/pc-mate/css/style.css?20200825-1040" />
<script src="https://osundefender.org/wp-content/themes/pc-mate/js/jquery-1.11.3.min.js"></script>
<script src="https://osundefender.org/wp-content/themes/pc-mate/js/swiper.min.js" defer></script>
<script src="https://osundefender.org/wp-content/themes/pc-mate/js/jquery.colorbox-min.js" defer></script>
<script src="https://osundefender.org/wp-content/themes/pc-mate/js/jquery.heightLine.js" defer></script>
<script src="https://osundefender.org/wp-content/themes/pc-mate/js/jquery.rwdImageMaps.min.js" defer></script>
<script src="https://osundefender.org/wp-content/themes/pc-mate/js/script.js" defer></script>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="パソコンメイト &raquo; フィード" href="https://osundefender.org/feed" />
<link rel="alternate" type="application/rss+xml" title="パソコンメイト &raquo; コメントフィード" href="https://osundefender.org/comments/feed" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://osundefender.org/wp-includes/css/dist/block-library/style.min.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://osundefender.org/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://osundefender.org/wp-json/' />
<link rel="canonical" href="https://osundefender.org/result/2659" />
<link rel="alternate" type="application/json+oembed" href="https://osundefender.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fosundefender.org%2Fresult%2F2659" />
<link rel="alternate" type="text/xml+oembed" href="https://osundefender.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fosundefender.org%2Fresult%2F2659&#038;format=xml" />
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript>
<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MTQHXNV"
height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) --> 

<!-- #headerArea -->
<div id="headerArea"> 
  <!-- #header -->
  <header id="header">
    <div class="inner">
      <div>
                <h1>パソコン修理実績15万件。全国36店舗でお待ちしております。</h1>
                <div id="headerlogoArea">
          <p><a href="/"><img src="https://osundefender.org/wp-content/themes/pc-mate/images/comm_logo.png" alt="パソコンメイト"></a> </p>
        </div>
      </div>
      <div id="headertelArea">
        <p><img src="https://osundefender.org/wp-content/themes/pc-mate/images/comm_tel.png" alt="フリーダイヤル"> </p>
                      </div>
      <div class="sp menu"><img src="https://osundefender.org/wp-content/themes/pc-mate/images/btn_menu_on.png" alt="MENU"> </div>
    </div>
  </header>
  <!-- /#header -->
  <div class="spscmenu">
    <div class="inner">
      <div>
        <div id="headercvArea"> <a href="tel:0120-590-085"><img src="https://osundefender.org/wp-content/themes/pc-mate/images/comm_headercv_sp.png" alt="フリーダイヤル"></a> </div>
      </div>
      <div class="sp menu"><img src="https://osundefender.org/wp-content/themes/pc-mate/images/btn_menu_on.png" alt="MENU"> </div>
    </div>
  </div>
  
  <!-- #navArea -->
  <div id="navArea">
    <div class="pc">
      <nav>
        <ul class="inner">
          <li class="nav01">対応サービス</li>
          <!--<li><a href="/price/">修理料金</a>
					</li>-->
          <li class="nav02">修理料金</li>
          <li><a href="/shop/">来店修理・店舗一覧</a> </li>
          <li><a href="/repair_visit/">駆けつけ修理</a> </li>
          <li><a href="/repair_delivery/">宅配修理</a> </li>
          <li><a href="/faq/">よくある質問</a> </li>
          <li><a href="/result/">修理事例</a> </li>
        </ul>
        <ul class="navChildren01">
          <div class="inner">
            <li><a href="/service_w/bug/">動作・起動系トラブル</a> </li>
            <li><a href="/service_w/display/">液晶・画面の修理</a> </li>
            <li><a href="/service_w/internet/">メール・インターネット</a> </li>
            <li><a href="/service_w/device/">内臓・周辺機器トラブル</a> </li>
            <li><a href="/service_w/virus/">ウィルス駆除・対策</a> </li>
            <li><a href="/service_w/data/">データ復旧・データ救出</a> </li>
          </div>
          <div class="inner">
            <!-- li><a href="/service_iphone/">iPhone・スマホ修理サービス</a> </li-->
          </div>
        </ul>
        <ul class="navChildren02">
          <div class="inner">
            <li><a href="/price_pc/">パソコン修理料金</a> </li>
            <li><a href="/price_sp/">iPhone修理料金</a> </li>
          </div>
        </ul>
      </nav>
    </div>
    <div class="sp">
      <nav>
        <ul>
          <li><a href="/">TOP</a> </li>
          <li class="parent">対応サービス
            <p class="accordionIcon"><span></span><span></span> </p>
          </li>
          <ul class="spnavChildren01">
            <div class="inner">
              <li><a href="/service_w/bug/">動作・起動系トラブル</a> </li>
              <li><a href="/service_w/display/">液晶・画面の修理</a> </li>
              <li><a href="/service_w/internet/">メール・インターネット</a> </li>
              <li><a href="/service_w/device/">内臓・周辺機器トラブル</a> </li>
              <li><a href="/service_w/virus/">ウィルス駆除・対策</a> </li>
              <li><a href="/service_w/data/">データ復旧・データ救出</a> </li>
              <!-- li><a href="/service_iphone/">iPhone・スマホ修理サービス</a> </li -->
            </div>
          </ul>
          <li class="parent">修理料金
            <p class="accordionIcon"><span></span><span></span></p>
          </li>
          <ul class="spnavChildren01">
            <div class="inner">
              <li><a href="/price_pc/">パソコン修理料金</a></li>
              <li><a href="/price_sp/">iPhone修理料金</a></li>
            </div>
          </ul>
          <!--<li><a href="/price/">修理料金</a>
					</li>-->
          <li><a href="/shop/">来店修理・店舗一覧</a> </li>
          <li><a href="/repair_visit/">駆けつけ修理</a> </li>
          <li><a href="/repair_delivery/">宅配修理</a> </li>
          <li><a href="/faq/">よくある質問</a></li>
          <li><a href="/result/">修理事例</a> </li>
        </ul>
      </nav>
    </div>
  </div>
  <!-- /#navArea --> 
</div>
<!-- #headerArea -->	
<!-- contents -->
<div id="contents" class="shop">
  <div class="breadcrumbArea">
	<div class="breadcrumb inner" typeof="BreadcrumbList" vocab="https://schema.org/">
			
	<!-- Breadcrumb NavXT 6.2.1 -->
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to パソコンメイト." href="https://osundefender.org" class="home"><span property="name">TOP</span></a><meta property="position" content="1"></span>  &gt;  <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the パソコンの修理事例 category archives." href="https://osundefender.org/result" class="taxonomy category"><span property="name">パソコンの修理事例</span></a><meta property="position" content="2"></span>  &gt;  <span class="post post-post current-item">ノートパソコンが起動しない／NEC Windows 10</span>	</div>
  </div>


<!-- mainimg -->
<div class="bnrResult">
	<div class="mainImg">
		<a href="tel:0120-590-085">
			<img src="https://osundefender.org/wp-content/themes/pc-mate/images/bnr_result_bug_pc.png" alt="動作・起動系のトラブルでお困りですか？" class="switch">
			</a>
	</div>
</div>
<!-- /mainimg -->

<!-- 追従バナー -->
<div class="cvResult">
	<img src="https://osundefender.org/wp-content/themes/pc-mate/images/bnr_cvResult01.png" alt="お電話にてトラブル症状をお聞かせ下さい">
	<img src="https://osundefender.org/wp-content/themes/pc-mate/images/ico_cvBanner01.png" alt="閉じる" class="clauseBtn">
</div>

<script>
$(function () {
	var topBtn = $('.cvResult');
	topBtn.hide();
	$(window).scroll(function () {
		if ($(this).scrollTop() > 100) {
			topBtn.fadeIn();
		} else {
			topBtn.fadeOut();
		}
	});
	$(".cvResult .clauseBtn").click(function () {
		$('.cvResult').addClass("close");
	});
});

</script>
<style type="text/css">
	.close {display: none !important;}
</style>


  <!-- main -->
  <div id="main" class="mt00">
	<section class="resultArea">
	<h2>パソコンの修理事例</h2>
				
		
	 <div class="resultContents">
			<div class="resultSingle">
			<article>
				<div class="singlettl">
	  <h1 class="ttl">
		ノートパソコンが起動しない／NEC Windows 10	  </h1>
</div>
<!-- /singlettl -->
				
<div class="entry">
	<div class="eyecatch">
<a href='https://osundefender.org/wp-content/uploads/2020/08/02a2a753-48fe-4cde-8dc4-7dce71c6b4dc.jpg' class='colorbox'><img src='https://osundefender.org/wp-content/uploads/2020/08/02a2a753-48fe-4cde-8dc4-7dce71c6b4dc.jpg' width='100%' alt='' /></a>	</div>
	<div class="photo">
		<!-- イメージ -->
			</div>
	<div class="field">
		<table>
						<tr>
			<th>修理日</th>
			<td>
				<!-- 修理日 -->
				2020/6/29				<!-- //修理日 -->
			</td>
			</tr>           
									<tr>
			<th>メーカー／OS</th>
			<td>
				<!-- メーカー / OS -->
				NEC　Windows 10				<!-- //メーカー / OS -->
			</td>
			</tr>			
									<tr>
			<th>地域</th>
			<td>
				<!-- 地域 -->
									大阪府大阪市東住吉区北田辺								<!-- //地域 -->
			</td>
			</tr>           
						
						<tr>
			<th>サポート機器</th>
			<td>
				<!-- サポート機器 -->
				ノートパソコン				<!-- //サポート機器 -->
			</td>
			</tr>
						
						<tr>
			<th>依頼種別</th>
			<td>
				<!-- 依頼種別 -->
				動作・起動系トラブル(異音含む)				<!-- //依頼種別 -->
			</td>
			</tr>
						
						<tr>
			<th>依頼内容</th>
			<td>
				<!-- 依頼内容 -->
				パソコンが起動しない				<!-- //依頼内容 -->
			</td>
			</tr>
						
						<tr>
			<th>トラブルの原因・きっかけ</th>
			<td>
				<!-- トラブルの原因・きっかけ -->
				システム不良				<!-- //トラブルの原因・きっかけ -->
			</td>
			</tr>
						
						<tr>
			<th>サポート内容</th>
			<td>
				<!-- サポート内容 -->
				パソコン起動復旧、ハードディスクエラー通知設定				<!-- //サポート内容 -->
			</td>
			</tr>
						
						<tr>
			<th>サポート内容詳細</th>
			<td>
				<!-- サポート内容詳細 -->
				<p>パソコンが起動できなくてお困りのお客さまよりご依頼。</p>
<p>診断の結果、システム不良が原因で起動できなくなってる可能性が高いと判明しました。<br />
スタートアップ修復を行い、正常に起動することを確認。</p>
<p>最後にハードディスクエラー通知設定を行い、作業完了としました。</p>
				<!-- //サポート内容詳細 -->
			</td>
			</tr>
						
						<tr>
			<th>サポートの種類</th>
			<td>
				<!-- サポートの種類 -->
				出張				<!-- //サポートの種類 -->
			</td>
			</tr>
						
						<tr>
			<th>作業時間</th>
			<td>
				<!-- 作業時間 -->
				60分				<!-- //作業時間 -->
			</td>
			</tr>
						
						<tr>
			<th>主要作業料金</th>
			<td>
				<!-- 主要作業料金 -->
				¥32,000				<!-- //主要作業料金 -->
			</td>
			</tr>
							
						<tr>
			<th>使用パーツ</th>
			<td>
				<!-- 使用パーツ -->
				なし				<!-- //使用パーツ -->
			</td>
			</tr>	
						</table>
			<p>※2019年9月以前の作業料金は税抜価格です（別途8％の消費税が加算）。同年10月1日以降は全て税込価格です。<br />
			※作業料金は改定になる場合がございます。最新の情報はお問い合わせ下さい。</p>
	</div>
</div>
<!-- /#entry -->
				</article>
								
		 </div>
<!-- /resultSingle --> 

<!-- mainimg -->
<div class="bnrResult">
	<div class="mainImg">
		<a href="tel:0120-590-085">
			<img src="https://osundefender.org/wp-content/themes/pc-mate/images/bnr_result_bug_pc.png" alt="動作・起動系のトラブルでお困りですか？" class="switch">
			</a>
	</div>
</div>
<!-- /mainimg -->

<!-- 追従バナー -->
<div class="cvResult">
	<img src="https://osundefender.org/wp-content/themes/pc-mate/images/bnr_cvResult01.png" alt="お電話にてトラブル症状をお聞かせ下さい">
	<img src="https://osundefender.org/wp-content/themes/pc-mate/images/ico_cvBanner01.png" alt="閉じる" class="clauseBtn">
</div>

<script>
$(function () {
	var topBtn = $('.cvResult');
	topBtn.hide();
	$(window).scroll(function () {
		if ($(this).scrollTop() > 100) {
			topBtn.fadeIn();
		} else {
			topBtn.fadeOut();
		}
	});
	$(".cvResult .clauseBtn").click(function () {
		$('.cvResult').addClass("close");
	});
});

</script>
<style type="text/css">
	.close {display: none !important;}
</style>

<!-- #shopArea -->
<section id="shopArea">
	<div class="inner">
		<h2 class="labelWhite">店舗一覧</h2>
		<p>パソコンメイトは全国36店舗。アクセスの良い立地でお客様をお待ちしております。<br>
些細な不具合でも遠慮なくお気軽にご連絡ください。</p>
		<div class="shoplist">
			<div class="pattern1-1-1-1">
				<div class="col scaleUp">
					<a href="https://osundefender.org/sapporo/">
					<figure><img src="https://osundefender.org/wp-content/themes/pc-mate/images/img_shop_sapporo.jpg" alt="札幌店店舗写真">
					</figure>
					<p>札幌店</p>
					<p class="address">〒003-0022<br> 北海道札幌市白石区南郷通7丁目南4番16号 コーポ南郷1F<br>
						フリーダイヤル：
						<br class="sp">0120-590-085						<br> TEL：011-862-4900
					</p>
					</a>
				</div>
				
				<div class="col scaleUp">
					<a href="https://osundefender.org/mita/">
					<figure><img src="https://osundefender.org/wp-content/themes/pc-mate/images/img_shop_mita.jpg" alt="東京三田店店舗写真">
					</figure>
					<p>東京三田店</p>
					<p class="address">〒105-0014<br> 東京都港区芝3-24-21 三和ビル1F<br>フリーダイヤル：
						<br class="sp">0120-590-085						<br>TEL：03-3798-4900
					</p>
					</a>
				</div>
				
				<div class="col scaleUp">
					<a href="https://osundefender.org/kokubunji/">
					<figure><img src="https://osundefender.org/wp-content/themes/pc-mate/images/img_shop_kokubunji.jpg" alt="東京国分寺店店舗写真">
					</figure>
					<p>東京国分寺店</p>
					<p class="address">〒185-0011<br> 東京都国分寺市本多 4-11-2 ベルコンフォート1F<br>フリーダイヤル：
						<br class="sp">0120-590-085						<br> TEL：042-329-4900
					</p>
					</a>
				</div>
				
				<div class="col scaleUp">
					<a href="https://osundefender.org/sh-roppongi/">
					<figure><img src="https://osundefender.org/wp-content/themes/pc-mate/images/img_shop_sh.jpg" alt="六本木店店舗写真">
					</figure>
					<p>六本木店</p>
					<p class="address">〒106-0032<br> 東京都港区六本木7-17-12 六本木ビジネスアパートメンツ208号（スマホスピタル内）<br>フリーダイヤル：
						<br class="sp">0120-590-085					</p>
					</a>
				</div>
                
				<div class="col scaleUp">
					<a href="https://osundefender.org/sh-shinjuku/">
					<figure><img src="https://osundefender.org/wp-content/themes/pc-mate/images/img_shop_sh.jpg" alt="新宿東口店店舗写真">
					</figure>
					<p>新宿東口店</p>
					<p class="address">〒160-0022<br> 新宿区新宿3丁目23-5　新東ビル3F B号室（スマホスピタル内）<br>フリーダイヤル：
						<br class="sp">0120-590-085					</p>
					</a>
				</div>
                
				<div class="col scaleUp">
					<a href="https://osundefender.org/omiya/">
						<figure><img src="https://osundefender.org/wp-content/themes/pc-mate/images/img_shop_omiya.jpg" alt="埼玉大宮店店舗写真">
						</figure>
						<p>埼玉大宮店</p>
						<p class="address">〒330-0802<br> 埼玉県さいたま市大宮区宮町2-64 星野ビル1F<br>フリーダイヤル：
							<br class="sp">0120-590-085							<br> TEL：048-657-4900
						</p>
					</a>
				</div>
                
				<div class="col scaleUp">
					<a href="https://osundefender.org/chibachuo/">
					<figure><img src="https://osundefender.org/wp-content/themes/pc-mate/images/img_shop_chibachuo.jpg" alt="千葉中央店店舗写真">
					</figure>
					<p>千葉中央店</p>
					<p class="address">〒260-0027<br> 千葉県千葉市中央区新田町7-5 石出ビル1F<br>フリーダイヤル：
						<br class="sp">0120-590-085						<br> TEL：043-302-4900
					</p>
					</a>
				</div>

				<div class="col scaleUp">
					<a href="https://osundefender.org/atsugi/">
					<figure><img src="https://osundefender.org/wp-content/themes/pc-mate/images/img_shop_atsugi.jpg" alt="神奈川厚木店店舗写真">
					</figure>
					<p>神奈川厚木店</p>
					<p class="address">〒243-0016<br> 神奈川県厚木市田村町8-8 柳田ビル1F<br>フリーダイヤル：
						<br class="sp">0120-590-085						<br> TEL：046-295-4900
					</p>
					</a>
				</div>
				<div class="col scaleUp">
					<a href="https://osundefender.org/rokkakubashi/">
					<figure><img src="https://osundefender.org/wp-content/themes/pc-mate/images/img_shop_rokkakubashi.jpg" alt="横浜六角橋店店舗写真">
					</figure>
					<p>横浜六角橋店</p>
					<p class="address">〒221-0802<br> 神奈川県横浜市神奈川区六角橋2-14-28 ファミール白楽1F<br>フリーダイヤル：
						<br class="sp">0120-590-085						<br> TEL：045-488-4985
					</p>
					</a>
				</div>
                
				<div class="col scaleUp">
					<a href="https://osundefender.org/sh-yokohamaeki/">
					<figure><img src="https://osundefender.org/wp-content/themes/pc-mate/images/img_shop_sh.jpg" alt="横浜駅前店店舗写真">
					</figure>
					<p>横浜駅前店</p>
					<p class="address">〒220-0005<br> 神奈川県横浜市西区南幸1丁目10-17 須賀ビル3A号室（スマホスピタル内）<br>フリーダイヤル：
						<br class="sp">0120-590-085					</p>
					</a>
				</div>
                
				<div class="col scaleUp">
					<a href="https://osundefender.org/sh-kannai/">
					<figure><img src="https://osundefender.org/wp-content/themes/pc-mate/images/img_shop_sh.jpg" alt="横浜関内店店舗写真">
					</figure>
					<p>横浜関内店</p>
					<p class="address">〒231-0015<br> 神奈川県横浜市中区尾上町5-62 馬車道田中ビル3階<br>フリーダイヤル：
						<br class="sp">0120-590-085					</p>
					</a>
				</div>
                
				<div class="col scaleUp">
					<a href="https://osundefender.org/sh-atsugi/">
					<figure><img src="https://osundefender.org/wp-content/themes/pc-mate/images/img_shop_sh.jpg" alt="厚木ガーデンシティ店店舗写真">
					</figure>
					<p>厚木ガーデンシティ店</p>
					<p class="address">〒243-0018<br> 神奈川県厚木市中町1-5-10 厚木ガーデンシティ4F 415-2号区画（スマホスピタル内）<br>フリーダイヤル：
						<br class="sp">0120-590-085					</p>
					</a>
				</div>
                
				<div class="col scaleUp">
					<a href="https://osundefender.org/sh-fujisawa/">
					<figure><img src="https://osundefender.org/wp-content/themes/pc-mate/images/img_shop_sh.jpg" alt="藤沢店店舗写真">
					</figure>
					<p>藤沢店</p>
					<p class="address">〒251-0052<br> 神奈川県藤沢市藤沢530-17 サンキビル3階（スマホスピタル内）<br>フリーダイヤル：
						<br class="sp">0120-590-085					</p>
					</a>
				</div>
                
				<div class="col scaleUp">
					<a href="https://osundefender.org/nagoya/">
					<figure><img src="https://osundefender.org/wp-content/themes/pc-mate/images/img_shop_nagoya.jpg" alt="名古屋店店舗写真">
					</figure>
					<p>名古屋店</p>
					<p class="address">〒461-0033<br>愛知県名古屋市東区大松町 5-2 林レジデンス1F<br>フリーダイヤル：
						<br class="sp">0120-590-085						<br> TEL：052-932-4900
					</p>
					</a>
				</div>
                
				<div class="col scaleUp">
					<a href="https://osundefender.org/sh-nagoyaeki/">
					<figure><img src="https://osundefender.org/wp-content/themes/pc-mate/images/img_shop_sh.jpg" alt="名古屋駅前店店舗写真">
					</figure>
					<p>名古屋駅前店</p>
					<p class="address">〒450-0002<br>愛知県名古屋市中村区名駅4丁目27-1 モード学園スパイラルタワーズ 地下1階（スマホスピタル内）<br>フリーダイヤル：
						<br class="sp">0120-590-085					</p>
					</a>
				</div>
                
				<div class="col scaleUp">
					<a href="https://osundefender.org/sh-sakae/">
					<figure><img src="https://osundefender.org/wp-content/themes/pc-mate/images/img_shop_sh.jpg" alt="名古屋栄店店舗写真">
					</figure>
					<p>名古屋栄店</p>
					<p class="address">〒460-0008<br>愛知県名古屋市中区栄三丁目9-10 アスカヰビル 3c号室（スマホスピタル内）<br>フリーダイヤル：
						<br class="sp">0120-590-085					</p>
					</a>
				</div>
                
				<div class="col scaleUp">
					<a href="https://osundefender.org/sh-kanayama/">
					<figure><img src="https://osundefender.org/wp-content/themes/pc-mate/images/img_shop_sh.jpg" alt="名古屋金山店店舗写真">
					</figure>
					<p>名古屋金山店</p>
					<p class="address">〒460-0022<br>愛知県名古屋市中区金山1-16-11グランド金山ビル3F（スマホスピタル内）<br>フリーダイヤル：
						<br class="sp">0120-590-085					</p>
					</a>
				</div>
                
				<div class="col scaleUp">
					<a href="https://osundefender.org/suita/">
					<figure><img src="https://osundefender.org/wp-content/themes/pc-mate/images/img_shop_suita.jpg" alt="大阪吹田店店舗写真">
					</figure>
					<p>大阪吹田店</p>
					<p class="address">〒564-0052<br> 大阪府吹田市広芝町9-33 プレシデントビル1F<br>フリーダイヤル：
						<br class="sp">0120-590-085						<br> TEL：06-6337-4900
					</p>
					</a>
				</div>

                
				<div class="col scaleUp">
					<a href="https://osundefender.org/sh-umeda/">
					<figure><img src="https://osundefender.org/wp-content/themes/pc-mate/images/img_shop_sh.jpg" alt="大阪梅田店店舗写真">
					</figure>
					<p>大阪梅田店</p>
					<p class="address">〒530-0012<br>大阪府大阪市北区芝田2-1-3 梅仙堂ビル403号（スマホスピタル内）<br>フリーダイヤル：
						<br class="sp">0120-590-085					</p>
					</a>
				</div>
                
				<div class="col scaleUp">
					<a href="https://osundefender.org/sh-osakaeki/">
					<figure><img src="https://osundefender.org/wp-content/themes/pc-mate/images/img_shop_sh.jpg" alt="大阪駅前第4ビル店店舗写真">
					</figure>
					<p>大阪駅前第4ビル店</p>
					<p class="address">〒530-0012<br>大阪府大阪市北区梅田1丁目11-4大阪駅前第4ビル B2階35号（スマホスピタル内）<br>フリーダイヤル：
						<br class="sp">0120-590-085					</p>
					</a>
				</div>
                
				<div class="col scaleUp">
					<a href="https://osundefender.org/sh-nakatsu/">
					<figure><img src="https://osundefender.org/wp-content/themes/pc-mate/images/img_shop_sh.jpg" alt="中津店店舗写真">
					</figure>
					<p>中津店</p>
					<p class="address">〒531-0072<br>大阪府大阪市北区豊崎3-17-9 豊崎旭ビル2F（スマホスピタル内）<br>フリーダイヤル：
						<br class="sp">0120-590-085					</p>
					</a>
				</div>
                
				<div class="col scaleUp">
					<a href="https://osundefender.org/sh-kyobashi/">
					<figure><img src="https://osundefender.org/wp-content/themes/pc-mate/images/img_shop_sh.jpg" alt="京橋店店舗写真">
					</figure>
					<p>京橋店</p>
					<p class="address">〒534-0024<br>大阪府大阪市都島区東野田町2丁目4-15 植嶋ビル202号室（スマホスピタル内）<br>フリーダイヤル：
						<br class="sp">0120-590-085					</p>
					</a>
				</div>
                
				<div class="col scaleUp">
					<a href="https://osundefender.org/sh-tennoji/">
					<figure><img src="https://osundefender.org/wp-content/themes/pc-mate/images/img_shop_sh.jpg" alt="天王寺店店舗写真">
					</figure>
					<p>天王寺店</p>
					<p class="address">〒545-0051<br>大阪府大阪市阿倍野区旭町1-1-9 ヨドノビル502（スマホスピタル内）<br>フリーダイヤル：
						<br class="sp">0120-590-085					</p>
					</a>
				</div>
                
				<div class="col scaleUp">
					<a href="https://osundefender.org/sh-shinsaibashi/">
					<figure><img src="https://osundefender.org/wp-content/themes/pc-mate/images/img_shop_sh.jpg" alt="心斎橋店店舗写真">
					</figure>
					<p>心斎橋店</p>
					<p class="address">〒542-0081<br>大阪府大阪市中央区南船場3-6-14 もみぢ屋ビル201（スマホスピタル内）<br>フリーダイヤル：
						<br class="sp">0120-590-085					</p>
					</a>
				</div>
                
				<div class="col scaleUp">
					<a href="https://osundefender.org/sh-sakaihigashi/">
					<figure><img src="https://osundefender.org/wp-content/themes/pc-mate/images/img_shop_sh.jpg" alt="堺東店店舗写真">
					</figure>
					<p>堺東店</p>
					<p class="address">〒590-0028<br>大阪府堺市堺区三国ヶ丘御幸通59番地 北館 8F 南海堺東駅クリニックセンター<br>フリーダイヤル：
						<br class="sp">0120-590-085					</p>
					</a>
				</div>
                
				<div class="col scaleUp">
					<a href="https://osundefender.org/sh-takatsuki/">
					<figure><img src="https://osundefender.org/wp-content/themes/pc-mate/images/img_shop_sh.jpg" alt="高槻店店舗写真">
					</figure>
					<p>高槻店</p>
					<p class="address">〒569-0802<br>大阪府高槻市北園町14-17 宏徳ビル3F（スマホスピタル内）<br>フリーダイヤル：
						<br class="sp">0120-590-085					</p>
					</a>
				</div>
                
				<div class="col scaleUp">
					<a href="https://osundefender.org/kyoto/">
					<figure><img src="https://osundefender.org/wp-content/themes/pc-mate/images/img_shop_kyoto.jpg" alt="京都駅前店店舗写真">
					</figure>
					<p>京都駅前店</p>
					<p class="address">〒600-8310<br> 京都府京都市下京区七条通西洞院東入ル夷之町694 グランメリー1F<br>フリーダイヤル：
						<br class="sp">0120-590-085						<br> TEL：075-280-4900
					</p>
					</a>	
				</div>
                
				<div class="col scaleUp">
					<a href="https://osundefender.org/sh-kawaramachi/">
					<figure><img src="https://osundefender.org/wp-content/themes/pc-mate/images/img_shop_sh.jpg" alt="京都河原町店店舗写真">
					</figure>
					<p>京都河原町店</p>
					<p class="address">〒600-8001<br>京都府京都市下京区四条通河原町東入ル真町88-3 ユー・イットウ池善ビル2階（スマホスピタル内）<br>フリーダイヤル：
						<br class="sp">0120-590-085					</p>
					</a>
				</div>
                
				<div class="col scaleUp">
					<a href="https://osundefender.org/koube/">
						<figure><img src="https://osundefender.org/wp-content/themes/pc-mate/images/img_shop_koube.jpg" alt="神戸店店舗写真">
						</figure>
						<p>神戸店</p>
						<p class="address">〒652-0034<br> 兵庫県神戸市兵庫区西橘通1-1-1 ファラン神戸ビル1F<br>フリーダイヤル：
							<br class="sp"> 0120-590-085							<br> TEL：078-574-4900
						</p>
					</a>
				</div>
                
				<div class="col scaleUp">
					<a href="https://osundefender.org/sh-sannomiya/">
					<figure><img src="https://osundefender.org/wp-content/themes/pc-mate/images/img_shop_sh.jpg" alt="神戸三宮店店舗写真">
					</figure>
					<p>神戸三宮店</p>
					<p class="address">〒650-0012<br>兵庫県神戸市中央区北長狭通1-2-3-801（スマホスピタル内）<br>フリーダイヤル：
						<br class="sp">0120-590-085					</p>
					</a>
				</div>
                
				<div class="col scaleUp">
					<a href="https://osundefender.org/sh-nishikita/">
					<figure><img src="https://osundefender.org/wp-content/themes/pc-mate/images/img_shop_sh.jpg" alt="西宮北口店店舗写真">
					</figure>
					<p>西宮北口店</p>
					<p class="address">〒663-8035<br>兵庫県西宮市北口町1-2 ACTA西宮 東館1階 外部店舗101号室（スマホスピタル内）<br>フリーダイヤル：
						<br class="sp">0120-590-085					</p>
					</a>
				</div>
                
				<div class="col scaleUp">
					<a href="https://osundefender.org/sh-amagasaki/">
					<figure><img src="https://osundefender.org/wp-content/themes/pc-mate/images/img_shop_sh.jpg" alt="尼崎店店舗写真">
					</figure>
					<p>尼崎店</p>
					<p class="address">〒660-0862<br>兵庫県尼崎市開明町2丁目6 サニーテラス開明102（スマホスピタル内）<br>フリーダイヤル：
						<br class="sp">0120-590-085					</p>
					</a>
				</div>
                
				<div class="col scaleUp">
					<a href="https://osundefender.org/sh-akashi/">
					<figure><img src="https://osundefender.org/wp-content/themes/pc-mate/images/img_shop_sh.jpg" alt="明石店店舗写真">
					</figure>
					<p>明石店</p>
					<p class="address">〒673-0891<br>兵庫県明石市大明石町1丁目6-16 SYB21 501号（スマホスピタル内）<br>フリーダイヤル：
						<br class="sp">0120-590-085					</p>
					</a>
				</div>
                

				<div class="col scaleUp">
					<a href="https://osundefender.org/hiroshima/">
						<figure><img src="https://osundefender.org/wp-content/themes/pc-mate/images/img_shop_hiroshima.jpg" alt="広島店店舗写真">
						</figure>
						<p>広島店</p>
						<p class="address">〒733-0002<br> 広島県広島市西区楠木町1-10-24 第二奥田ビル1F<br>フリーダイヤル：
							<br class="sp">0120-590-085							<br> TEL：082-297-4900
						</p>
					</a>
				</div>
				<div class="col scaleUp">
					<a href="https://osundefender.org/hakata/">
					<figure><img src="https://osundefender.org/wp-content/themes/pc-mate/images/img_shop_hakata.jpg" alt="福岡博多店店舗写真">
					</figure>
					<p>福岡博多店</p>
					<p class="address">〒812-0038<br>福岡県福岡市博多区博多駅南5-8-5 K-2ビル2階 201号室<br>フリーダイヤル：
						<br class="sp">0120-590-085						<br> TEL：092-476-4900
					</p>
					</a>
				</div>
				<div class="col scaleUp">
					<figure><img src="https://osundefender.org/wp-content/themes/pc-mate/images/img_shop_kumamoto.jpg" alt="熊本店店舗写真">
					</figure>
					<p>熊本店</p>
					<p class="address">〒861-8044<br> 熊本県熊本市東区神園二丁目10番5号
						<br>フリーダイヤル：
						<br class="sp">0120-590-085						<br> TEL：096-380-1945
					</p>
				</div>
			</div>
		</div>
	</div>
</section>
<!-- /#shopArea --><div id="resultsSide">

<div class="cat">
<div class="sidettl">トラブル・症状別</div>
<ul>
    <li><a href="https://osundefender.org/result/?re=bug">動作・起動系トラブル</a></li>
    <li><a href="https://osundefender.org/result/?re=display">液晶・画面の修理</a></li>
    <li><a href="https://osundefender.org/result/?re=internet">メール送受信・インターネット</a></li>
    <li><a href="https://osundefender.org/result/?re=device">内蔵・周辺機器トラブル</a></li>
    <li><a href="https://osundefender.org/result/?re=data">データ回復・復旧</a></li>
    <li><a href="https://osundefender.org/result/?re=virus">ウイルス駆除・対策</a></li>
    <li><a href="https://osundefender.org/result/?re=other">その他</a></li>
</ul>
    
    
<div class="sidettl">メーカー別</div>
<ul>
    <li><a href="https://osundefender.org/result/?re=dell">DELL</a></li>
    <li><a href="https://osundefender.org/result/?re=apple">Apple</a></li>
    <li><a href="https://osundefender.org/result/?re=hp">HP</a></li>
    <li><a href="https://osundefender.org/result/?re=lenovo">Lenovo</a></li>
    <li><a href="https://osundefender.org/result/?re=mouse">マウスコンピューター</a></li>
    <li><a href="https://osundefender.org/result/?re=sony">SONY</a></li>
    <li><a href="https://osundefender.org/result/?re=sharp">SHARP</a></li>
    <li><a href="https://osundefender.org/result/?re=panasonic">Panasonic</a></li>
    <li><a href="https://osundefender.org/result/?re=acer">acer</a></li>
    <li><a href="https://osundefender.org/result/?re=nec">NEC</a></li>
    <li><a href="https://osundefender.org/result/?re=epson">EPSON</a></li>
    <li><a href="https://osundefender.org/result/?re=toshiba">東芝</a></li>
    <li><a href="https://osundefender.org/result/?re=dynabook">dynabook</a></li>
    <li><a href="https://osundefender.org/result/?re=fujitsu">富士通</a></li>
    
    <li><a href="https://osundefender.org/result/?re=asus">ASUS</a></li>
    <li><a href="https://osundefender.org/result/?re=gateway">Gateway</a></li>
    <li><a href="https://osundefender.org/result/?re=onkyo">ONKYO</a></li>
    <li><a href="https://osundefender.org/result/?re=compaq">COMPAQ</a></li>
    <li><a href="https://osundefender.org/result/?re=jisaku">自作PC</a></li>

</ul>
</div>
<!-- /cat -->



<div class="new mt20">
<div class="sidettl">最新の修理事例</div>

<!--記事を3つ表示する-->
 
<ul>
<li>

<!--サムネイル画像-->
<div class="newimg">
<a href="https://osundefender.org/result/2662">
<img width="600" height="450" src="https://osundefender.org/wp-content/uploads/2020/08/img_0713.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://osundefender.org/wp-content/uploads/2020/08/img_0713.jpg 600w, https://osundefender.org/wp-content/uploads/2020/08/img_0713-300x225.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a>
</div>
 
<div class="newtxt">
<!--日付-->
<!--記事タイトル-->
<a href="https://osundefender.org/result/2662">ノートパソコンのキーボードの効きが悪い、動作が遅い／HP(ヒューレット・パッカード) Windows 10</a>
</div>
 
</li>
</ul>
 
<ul>
<li>

<!--サムネイル画像-->
<div class="newimg">
<a href="https://osundefender.org/result/2659">
<img width="760" height="570" src="https://osundefender.org/wp-content/uploads/2020/08/02a2a753-48fe-4cde-8dc4-7dce71c6b4dc.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://osundefender.org/wp-content/uploads/2020/08/02a2a753-48fe-4cde-8dc4-7dce71c6b4dc.jpg 760w, https://osundefender.org/wp-content/uploads/2020/08/02a2a753-48fe-4cde-8dc4-7dce71c6b4dc-300x225.jpg 300w" sizes="(max-width: 760px) 100vw, 760px" /></a>
</div>
 
<div class="newtxt">
<!--日付-->
<!--記事タイトル-->
<a href="https://osundefender.org/result/2659">ノートパソコンが起動しない／NEC Windows 10</a>
</div>
 
</li>
</ul>
 
<ul>
<li>

<!--サムネイル画像-->
<div class="newimg">
<a href="https://osundefender.org/result/2655">
<img width="760" height="570" src="https://osundefender.org/wp-content/uploads/2020/08/9d18d8dd-fa92-48bd-95af-74fff3226891.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://osundefender.org/wp-content/uploads/2020/08/9d18d8dd-fa92-48bd-95af-74fff3226891.jpg 760w, https://osundefender.org/wp-content/uploads/2020/08/9d18d8dd-fa92-48bd-95af-74fff3226891-300x225.jpg 300w" sizes="(max-width: 760px) 100vw, 760px" /></a>
</div>
 
<div class="newtxt">
<!--日付-->
<!--記事タイトル-->
<a href="https://osundefender.org/result/2655">ノートパソコンが起動しない／Acer Windows 10</a>
</div>
 
</li>
</ul>
<!--記事を3つ表示する終了タグ-->
 


</div>
<!-- /newe -->

</div>
<!-- /side -->
<!-- /resultsSide --> 
</div>
<!-- /resultContents --> 	
</section>
<!-- cvbnrArea -->
<div class="cvbnrArea">	
	<div class="inner"><img src="https://osundefender.org/wp-content/themes/pc-mate/images/bnr_cv_pc.png" alt="フリーダイヤル" class="pc"><a href="tel:0120-590-085"><img src="https://osundefender.org/wp-content/themes/pc-mate/images/bnr_cv_sp.png" alt="フリーダイヤル" class="sp"></a>
	</div>
</div>
<!-- /cvbnrArea --></div>
  <!-- /main --> 
</div>
<!-- /contents --> 

<!-- pagetop -->
	<div class="pagetop"><img src="https://osundefender.org/wp-content/themes/pc-mate/images/btn_pagetop_pc.png" alt="ページトップへ" class="pc"><img src="https://osundefender.org/wp-content/themes/pc-mate/images/btn_pagetop_sp.png" alt="ページトップへ" class="sp">
	</div>
	<!-- footer -->
<div id="footerArea">
  <footer>
    <div id="footerNav">
      <div class="pc">
        <div class="inner">
          <ul>
            <li><a href="/">TOP</a></li>
          </ul>
          <div>
            <ul class="footerService">
              <li><span class="txtBold">対応サービス</span>
                <ul>
                  <li><a href="/service_w/bug/">動作・起動系トラブル</a></li>
                  <li><a href="/service_w/display/">液晶・画面の修理</a></li>
                  <li><a href="/service_w/internet/">メール・インターネット</a></li>
                  <li><a href="/service_w/device/">内蔵・周辺機器トラブル</a></li>
                  <li><a href="/service_w/virus/">ウィルス駆除・対策</a></li>
                  <li><a href="/service_w/data/">データ復旧・データ救出</a></li>
                  <!--<li><a href="/service_iphone/">iPhone・スマホ修理サービス</a></li>-->
                </ul>
              </li>
              <li><span class="txtBold">修理料金</span>
                <ul class="footerPrice">
                  <li><a href="/price_pc/">パソコン修理料金</a></li>
                  <li><a href="/price_sp/">iPhone修理料金</a></li>
                </ul>
              </li>
            </ul>
            <ul>
              <li><a href="/shop/"><span class="txtBold">来店修理・店舗一覧</span></a>
                <ul>
                  <li><a href="/sapporo/">札幌店</a></li>
                  <li><a href="/mita/">東京三田店</a></li>
                  <li><a href="/kokubunji/">東京国分寺店</a></li>
                  <li><a href="/sh-roppongi/">六本木店</a></li>
                  <li><a href="/sh-shinjuku/">新宿東口店</a></li>
                  <li><a href="/omiya/">埼玉大宮店</a></li>
                  <li><a href="/chibachuo/">千葉中央店</a></li>
                  <li><a href="/atsugi/">神奈川厚木店</a></li>
                  <li><a href="/rokkakubashi/">横浜六角橋店</a></li>
                  <li><a href="/sh-yokohamaeki/">横浜駅前店</a></li>
                  <li><a href="/sh-kannai/">横浜関内店</a></li>
                  <li><a href="/sh-atsugi/">厚木ガーデンシティ店</a></li>
                  <li><a href="/sh-fujisawa/">藤沢店</a></li>
                  <li><a href="/nagoya/">名古屋店</a></li>
                  <li><a href="/sh-nagoyaeki/">名古屋駅前店</a></li>
                  <li><a href="/sh-sakae/">名古屋栄店</a></li>
                  <li><a href="/sh-kanayama/">名古屋金山店</a></li>
                </ul>
              </li>
            </ul>
            <ul>
              <li><span class="txtBold">　</span>
                <ul>
                  <li><a href="/suita/">大阪吹田店</a></li>
                  <li><a href="/sh-umeda/">大阪梅田店</a></li>
                  <li><a href="/sh-osakaeki/">大阪駅前第4ビル店</a></li>
                  <li><a href="/sh-nakatsu/">中津店</a></li>
                  <li><a href="/sh-kyobashi/">京橋店</a></li>
                  <li><a href="/sh-tennoji/">天王寺店</a></li>
                  <li><a href="/sh-shinsaibashi/">心斎橋店</a></li>
                  <li><a href="/sh-sakaihigashi/">堺東店</a></li>
                  <li><a href="/sh-takatsuki/">高槻店</a></li>
                  <li><a href="/kyoto/">京都駅前店</a></li>
                  <li><a href="/sh-kawaramachi/">京都河原町店</a></li>
                  <li><a href="/koube/">神戸店</a></li>
                  <li><a href="/sh-sannomiya/">神戸三宮店</a></li>
                  <li><a href="/sh-nishikita/">西宮北口店</a></li>
                  <li><a href="/sh-amagasaki/">尼崎店</a></li>
                  <li><a href="/sh-akashi/">明石店</a></li>
                  <li><a href="/hiroshima/">広島店</a></li>
                  <li><a href="/hakata/">福岡博多店</a></li>
                </ul>
              </li>
            </ul>
            <ul class="footerMaker">
              <li><span class="txtBold">対応メーカー機種一覧</span>
                <ul>
                  <li><a href="/dell/">DELL</a></li>
                  <li><a href="/hp/">日本HP</a></li>
                  <li><a href="/lenovo/">Lenovo</a></li>
                  <li><a href="/mousecomputer/">マウスコンピューター</a></li>
                  <li><a href="/sony/">SONY</a></li>
                  <li><a href="/sharp/">SHARP</a></li>
                  <li><a href="/panasonic/">Panasonic</a></li>
                  <li><a href="/acer/">acer</a></li>
                  <li><a href="/nec/">NEC</a></li>
                  <li><a href="/epson/">EPSON</a></li>
                  <li><a href="/toshiba/">東芝</a></li>
                  <li><a href="/fujitsu/">富士通</a></li>
                  <li><a href="/asus/">ASUS</a></li>
                  <li><a href="/gateway/">Gateway</a></li>
                  <li><a href="/onkyo/">ONKYO</a></li>
                  <li><a href="/compaq/">COMPAQ</a></li>
                  <li><a href="/jisaku/">自作PC</a></li>
                  <li><a href="/apple/">Apple</a></li>
                </ul>
              </li>
            </ul>
            <ul class="footerService">
              <li>
                <ul>
                  <li><a href="/repair_visit/">駆けつけ修理</a></li>
                  <li><a href="/repair_delivery/">宅配修理</a></li>
                </ul>
              </li>
              <li>
                <ul>
                  <li><a href="/faq/">よくある質問</a></li>
                  <li><a href="/result/">修理事例</a></li>
                  <li><a href="/service-company/">サービス提供会社</a></li>
                  <li><a href="http://www.digitalchange.co.jp/about/" target="_blank">運営会社</a></li>
                  <li><a href="/privacy/">プライバシーポリシー</a></li>
                </ul>
              </li>
            </ul>
          </div>
        </div>
      </div>
      <div class="sp">
        <div class="footerMenu">
          <ul>
            <li><a href="/">TOP</a></li>
            <li class="parent">対応サービス
              <p class="accordionIcon"><span></span><span></span></p>
            </li>
            <ul class="spnavChildren01">
              <div class="inner">
                <li><a href="/service_w/bug/">動作・起動系トラブル</a></li>
                <li><a href="/service_w/display/">液晶・画面の修理</a></li>
                <li><a href="/service_w/internet/">メール・インターネット</a></li>
                <li><a href="/service_w/device/">内臓・周辺機器トラブル</a></li>
                <li><a href="/service_w/virus/">ウィルス駆除・対策</a></li>
                <li><a href="/service_w/data/">データ復旧・データ救出</a></li>
                <!--<li><a href="/service_iphone/">iPhone・スマホ修理サービス</a></li>--> 
              </div>
            </ul>
            <li class="parent">修理料金
                            <p class="accordionIcon"><span></span><span></span></p>
                        </li>
                        <ul class="spnavChildren01">
                            <div class="inner">
                                <li><a href="/price_pc/">パソコン修理料金</a></li>
                                <li><a href="/price_sp/">iPhone修理料金</a></li>
							</div>
                        </ul>
            <li class="parent">対応メーカー機種一覧
              <p class="accordionIcon"><span></span><span></span></p>
            </li>
            <ul class="spnavChildren01">
              <div class="inner">
                <li><a href="/dell/">DELL</a></li>
                <li><a href="/hp/">日本HP</a></li>
                <li><a href="/lenovo/">Lenovo</a></li>
                <li><a href="/mousecomputer/">マウスコンピューター</a></li>
                <li><a href="/sony/">SONY</a></li>
                <li><a href="/sharp/">SHARP</a></li>
                <li><a href="/panasonic/">Panasonic</a></li>
                <li><a href="/acer/">acer</a></li>
                <li><a href="/nec/">NEC</a></li>
                <li><a href="/epson/">EPSON</a></li>
                <li><a href="/toshiba/">東芝</a></li>
                <li><a href="/fujitsu/">富士通</a></li>
                <li><a href="/asus/">ASUS</a></li>
                <li><a href="/gateway/">Gateway</a></li>
                <li><a href="/onkyo/">ONKYO</a></li>
                <li><a href="/compaq/">COMPAQ</a></li>
                <li><a href="/jisaku/">自作PC</a></li>
                <li><a href="/apple/">Apple</a></li>
              </div>
            </ul>
            <!-- li><a href="/price/">修理料金</a></li -->
            <li><a href="/shop/">来店修理・店舗一覧</a></li>
            <li><a href="/repair_visit/">駆けつけ修理</a></li>
            <li><a href="/repair_delivery/">宅配修理</a></li>
          </ul>
        </div>
        <div class="footerMenu02">
          <ul>
            <li><a href="/result/">修理事例</a> </li>
            <li><a href="/faq/">よくある質問</a></li>
            <li><a href="/service-company/">サービス提供会社</a></li>
            <li><a href="http://www.digitalchange.co.jp/about/" target="_blank">運営会社</a></li>
            <li><a href="/privacy/">プライバシーポリシー</a></li>
          </ul>
        </div>
        <!-- /inner --> 
      </div>
    </div>
    <div id="footer">
      <div class="inner">
        <div class="pc">
          <div class="footerlogoArea"><a href="/"><img src="https://osundefender.org/wp-content/themes/pc-mate/images/comm_logo.png" alt="パソコンメイト"></a></div>
          <div class="footertelArea">
            <p><img src="https://osundefender.org/wp-content/themes/pc-mate/images/comm_tel.png" alt="フリーダイヤル"></p>
          </div>
        </div>
        <p class="copyright">Copyright &copy; パソコンメイト. All rights reserved.</p>
      </div>
    </div>
  </footer>
</div>
<!-- /footer -->
<script type='text/javascript' src='https://osundefender.org/wp-includes/js/wp-embed.min.js?ver=5.1.6'></script>
</body></html>